Lines under the Fields

I am not sure if this is the right place for this topic.

I tried to print a page and all the fields has a line underneath.
I tried using border formatting but it doesnt help.

it would be great if the lines does not appear then the print out can look more professional.

Hi ironkun2k4

You can set the border line color-white for the Value field as well as the Label field.


I’ve Tried that but . still the same.

OK, here comes the step by step intsruction:

  1. Select line color white.
  2. Enable the border for the value field.
  3. Select value field background color white as well.